PROEKO Ryszard Samoć

62-800 Kalisz, ul. Biernackiego 8
tel.62 757 39 87
E-mail:ryszard@samoc.net, biuro@proeko-rs.pl
www.proeko-rs.pl

Moduł "Samochody" do pakietu "Operat FB" - wersja uproszczona, wskaźniki wg. prof. Z. Chłopka

Indeks pomocy

Informacja o programie

Zadaniem aplikacji jest obliczenie emisji ze środków transportu i przeniesienie wyników do pakietu „Operat-FB”.

W celu obliczenia emisji sumowane są emisje z poszczególnych typów pojazdów z uwzględnieniem udziału procentowego tych typów. Osobno jest obliczana emisja dla poszczególnych okresów.

Zobacz: sposób obliczania

Emisja jest obliczana na podstawie wskaźników emisji uzyskanych z arkusza kalkulacyjnego dystrybuowanego przez Ministra Środowiska, w którym zostały zastosowane wzory opracowane przez prof. Zdzisława Chłopka. Ponieważ metodyka prof. Chłopka uwzględnia określony zakres prędkości pojazdów można obliczać emisję tylko dla poniższych prędkości:

(6 ÷ 145) km/h dla samochodów osobowych,
(6 ÷ 125) km/h dla samochodów dostawczych,
(6 ÷ 39) dla autobusów miejskich,
(6 ÷ 102) autobusów dalekobieżnych,
(6 ÷ 100) km/h dla samochodów ciężarowych,
(19 ÷ 123) dla motocykli,
(20 ÷ 30) dla motorowerów

Obsługa programu


Obsługa programu

Główne okno programu składa się z trzech części:
  1. Pasek narzędziowy

  2. Panel do wprowadzania charakterystyki ruchu pojazdów oraz wyboru emitora, do którego będą przenoszone dane

  3. Tabela zawierająca udział procentowy i prędkość poszczególnych typów pojazdów.

Maksymalnie można wprowadzić 20 grup pojazdów wybranych z 7 podstawowych typów tj. samochodów osobowych, samochodów dostawczych, autobusów miejskich, autobusów dalekobieżnych,
samochodów ciężarowych, motocykli i motorowerów.

W celu wypełnienia tabeli zawierającej strukturę ruchu pojazdów należy dla każdego typu pojazdów wpisać udział procentowy oraz wpisać średnią prędkość lub użyć przycisku „Wstaw średnią prędkość”.

Gdy jest wyłączona opcja "Czas emisji=czasowi okresów" należy wpisać odrębnie czas emisji w godzinach dla każdego emitora i okresu.

Znaczenie poszczególnych pól:

Emitor | Należy wybrać emitor, dla którego będą przenoszone obliczone wielkości emisji. Wstępnie ustawiany jest bieżący emitor w pakiecie "Operat"
Długość odcinka | Należy wprowadzić długość odcinka w km.
Opcje wprowadzania danych: | "Wpisywana liczba pojazdów na dobę" - w przypadku włączonej opcji będzie wpisywana liczba pojazdów przejeżdżających w ciągu doby , liczba dni (np. liczba dni roboczych) oraz czas ruchu pojazdów w ciągu doby (np. 16 godzin). W przypadku wyłączonej opcji będzie wpisywana liczba pojazdów na godzinę i ew. czas emisji.
 | "Czas emisji = czasowi okresów" gdy opcja jest włączono program pobiera czas emisji z danych dla okresów, w przypadku wyłączenia można wpisać w tabeli czas emisji.
Natężenie ruchu | Należy wpisać liczbę pojazdów przejeżdżających przez drogę w poszczególnych okresach (np. dzień,noc). W zależności od opcji będzie to liczba pojazdów na godzinę lub dobę.

Znaczenie przycisków:

Wstaw domyślną | Wstawia domyślny udział procentowy grup pojazdów (z pliku default.srp) . Informacja o sumie wszystkich sektorów i udziale wybranego sektora/grupy pojazdów jest wyświetlana poniżej pola "Wstaw prędkość".
Wstaw średnią prędkość | Powoduje wypełnienie kolumny średnia prędkość dla wybranych typów pojazdów wartością wpisywaną poniżej przycisku. Uwaga! ze względu na to, że wskaźniki emisji zostały określone dla określonego zakresu prędkości, jeżeli podana prędkość będzie niższa od minimalnej lub wyższa od maksymalnej to program zaznaczy ją czerwonym kolorem.
Nietypowe wskaźniki em. | Umożliwia zmianę listy wskaźników dla bieżącego projektu. Jeśli użytkownik posiada nowsze wskaźniki emisji niż opublikowane w 2002 r, może je wpisać w menu "Narzędzia".

Pasek narzędziowy

Znaczenie poszczególnych przycisków:

Informacja | Powoduje wyświetlenie informacji o łącznej emisji poszczególnych zanieczyszczeń.
Zestawienie | Powoduje wyświetlenie zestawienia zawierającego wskaźniki emisji g/km z poszczególnych typów pojazdów, emisje km/rok z poszczególnych typów oraz sumę emisji z wszystkich typów pojazdów.
Droga nieutw. droga nieutwardzona | Otwiera okno, w którym można obliczyć emisję z drogi nieutwardzonej wg. metodyki EPA. Przycisk z ikoną droga nieutwardzona - włączona oznacza, że jest uwzględniania emisja z drogi nieutwardzonej.
Przenieś emisję | Powoduje zapisanie emisji zanieczyszczeń do pakietu „Operat”. Obok dostępna jest komenda "Przenieś wszystkie emitory", która służy do przenoszenia emisji z wszystkich emitorów liniowych. Obok przycisku jest rozwijane menu z komendą "Zapisz dane" umożliwiające zapis wprowadzonych danych w czasie pracy. Zapis danych następuje też po kliknięciu Ctrl+S. Uwaga: dane są zawsze zapisywane po kliknięciu przycisku "Przenieś emisję' oraz przed każdym zestawieniem i przy zmianie emitora.
Koniec | Powoduje zakończenie działania programu.


Sposób obliczania emisji

Liczba pojazdów może być wprowadzana w układzie dobowym: liczba pojazdów na dobę i liczba dni lub jako liczba samochodów na godzinę i czas emisji.

Najpierw jest ustalana emisja w g/km z jednego pojazdu dla określonej prędkości i typu pojazdu.
Wartość emisji jest odczytywana z bazy danych utworzonej przy pomocy arkusza kalkulacyjnego, w którym zastosowano wzory prof. Zdzisława Chłopka.

Przykład:

Obliczanie dla natężenia ruchu pojazdów poj/h
 Obliczanie dla danych dobowych

Emisja średniogodzinowa z całego odcinka drogi, przeliczona na mg/s jest obliczana wg wzoru:
E [mg/s] = WskEm [g/km/poj.] * natez [poj/h] * dlug_drogi [km]/3600 [s/h] * 1000 [mg/g]

Wskaźnik emisji CO dla samochodów osobowych 60 km/h wynosi 2,677 g/km

Natężenie ruchu pojazdów 1000/h, długość drogi 1 km.
Stąd emisja = 2,677 *1000*1/3600*1000 =743,6111 [mg/s]

Łączna emisja w wybranym okresie w Mg jest obliczana wg. wzoru:

E [Mg] = WskEm [g/km/poj] * natez [poj/h] * dlug_drogi [km] * czas [h] /1 000 000 [g/Mg]

Przykład:

Czas trwania okresu 3504 godziny, pozostałe dane jw.

E [Mg] = 2,677*1000*1*3504/1 000 000 = 9,3802 Mg.

 Najpierw jest obliczana emisja roczna wg. wzoru:
Er[Mg] = WskEm [g/km/poj.] * liczba pojazdów [poj/dobę] * liczba dni * dlug_drogi [km]/1000000 [g/Mg]

Wskaźnik emisji NOx dla samochodów ciężarowych dla prędkości 20 km/h wynosi 8,8860 g/km

Liczba pojazdów w ciągu doby: 15
Liczba dni pracy: 252
Czas , w którym występuje emisja w ciagu doby 8 godzin.
(Uwaga: nie jest to czas pracy silników pojazdów tylko czas, do którego będzie uśredniona emisja godzinowa).
Długość drogi 1,016 km.

Emisja roczna = 8,886 g/km * 1,016 km *15 poj/dobę *252 dni /1000000 g/Mg = 0,034127 Mg

Emisja godzinowa = 0,034127 Mg /(252 dni* 8 godzin)*1000 kg/Mg= 0,01693 kg/h

Emisja z całej drogi po uwzględnieniu udziału grup pojazdów jest obliczana wg. wzoru

gdzie:

Epoj – wielkość emisji z jednej grupy pojazdów np. samochodów osobowych

udzial poj – udział procentowy grupy


Okno Zarządzenia typowymi listami substancji

Obliczanie emisji pyłu z dróg nieutwardzonych

W oknie tym można obliczyć emisję pyłu z dróg nieutwardzonych metodyką EPA.
Metodyka EPA stosuje odmienne wzory dla dróg znajdujących się na terenach zakładów przemysłowych i dróg publicznych.
W przypadku dróg na terenach przemysłowych potrzebna jest średnia masa pojazdu, oraz zawartość frakcji unoszonego pyłu na drodze.
Chodzi o zawartość frakcji poniżej 75 mikrometrów.

W programie znajduje się lista typowych udziałów frakcji dla rożnych gałęzi przemysłu.
Można wybrać udział frakcji z listy klikając przycisk "Wybierz".

Ponadto w przypadku dróg publicznych niezbędna jest informacja o średniej wilgotności podłoża (niezerowej) oraz o prędkości pojazdów.
W przypadku gdy drogi są zraszane wodą lub spryskiwane substancjami wiążącymi pył znajdujący się na powierzchni np. żywice naftowe, można wpisać procent redukcji emisji.

W opracowaniu EPA znajduje się informacja o sposobie obliczania redukcji emisji podczas zraszania wodą oraz z żywicami .
W zależności od wybranego typu drogi, w tabeli poniżej będą wprowadzane różne informacje dla poszczególnych okresów.
Jeżeli dane drogi są takie same w poszczególnych okresach, wystarczy kliknąć je dla pierwszego okresu i kliknąć przycisk "Kopiuj" na pozostałe okresy.

W tabeli można wykonywać działania np. liczbę dni z opadami deszczu lub śniegu można obliczyć wpisując w komórkę działanie, np. gdy liczba dni deszczowych równa się 198
można napisać działanie (365-198)/365*100

Przykład:
dni deszczowe

Po naciśnięciu "Enter" wynik działania zostanie wprowadzony do komórki tabeli.

Jeżeli zostały wprowadzone kompletne dane, w dolnych wierszach tabeli znajdzie się informacja o wskaźniku emisji - ilość kilogramów na ilość kilometrów przejechanej drogi rocznie, oraz o emisji rocznej dla danego okresu.
Dane są zapisywane po przyciśnięciu przycisku "OK".
Kliknięcie przycisku "Raport" spowoduje wyświetlenie raportu zawierającego wskaźniki, wzory oraz wyliczone wartości emisji a także sumę emisji ze wszystkich okresów w roku.

Zobacz: metodyka obliczeń


Okno raportów (wydruków zestawien tabelarycznych)

Okno raportów (wydruków zestawień tabelarycznych)

W oknie tym prezentowane zestawienia tabelaryczne podzielone na strony. Opcjonalnie strony mogą być numerowane. Sposób numeracji stron ustala się w dialogu "Numeracja stron", a marginesy w dialogu "Marginesy".

Zawartość okna można przewijać używając belki przesuwania pionowego umieszczonej po prawej stronie okna i poziomego umieszczonej u dołu okna..

Znaczenie poszczególnych przycisków:

Znaczenie poszczególnych przycisków:

first - pierwsza strona

prev - poprzednia strona

next - następna strona

last - ostatnia strona

fitp - podgląd całej strony

fitw - podgląd strony wyskalowany tak, że w oknie mieści się cała szerokość strony

fit100 - podgląd w skali 100 %.

print - wydruk raportu

rtf - po podaniu nazwy pliku, zapisanie zestawienia tabelarycznego w standardzie Rich Text Format (RTF). Taki plik będzie mógł być włączony do większości edytorów tekstów pracujących w środowisku Windows (np. do Worda for Windows).

word - kliknięcie tego przycisku spowoduje zapis dokumentu w formacie RTF, a następnie otwarcie go w domyślnym edytorze tekstów ( zwykle MS Word).

mail – kliknięcie tego przycisku umożliwia wysłanie dokumentu zapisanego do pliku RTF przez e-mail

zamkn - zamknięcie okna raportów.


Okno Opcje programu

Okno składa się z dwóch stron: „Redukcja emisji” i „Eksport NO2”.

Strona Redukcja emisji

Na stronie wpisuje się procent zmniejszenia emisji dla docelowego roku projektu , w stosunku do 2002 r. dla poszczególnych typów pojazdów i substancji. W górnym panelu tej strony można wybrać sposób drukowania danych. Dostępne są dwie opcje:

  1. drukować tabele wskaźników z 2002 r. – na wydruku z podziałem na okresy znajdują się wskaźniki w g/km z 2002 r. dla każdej substancji w zależności od grupy pojazdów i ich prędkości w km/h

  2. drukować procent redukcji emisji – na wydruku z podziałem na okresy znajduje się przyjęty procentowy stopień redukcji emisji w stosunku do bazowego roku 2002

Jeśli obie z tych opcji są nie zaznaczone na wydrukach pojawia się tylko wskaźniki i wielkości emisji bez odniesienia do bazowego roku 2002.

Strona Export NO2

Na stronie ustala się sposób eksportu emisji tlenków azotu do pakietu „Operat FB”. Emisje tlenków azotu można eksportować jako sumę tlenków azotu przeliczoną na NO2 (opcja 1) albo tylko jako NO2 (opcja 2). Suma tlenków azotu lub dwutlenek azotu zostaną przeniesione do substancji posiadającej w pakiecie Operat kod EKOP=2.

Jeśli na liście substancji znajduje się tlenek azotu (NO) z kodem CAS 10102-43-9 to przy włączonej drugiej opcji zostanie dla tej substancji przeniesiona emisja tlenku azotu.

W dolnej części panelu można wpisać procentowy udział NO2 w sumie tlenków azotu.


Okno Ilosc kopii

Okno Ilość kopii

W tym oknie można ustalić ilość drukowanych egzemplarzy wykresów i tabel. Ustawienia można dokonać wpisując ręcznie ilość kopii lub klikając przycisk przewijania.


Okno "Numeracja stron"

W tym dialogu można ustalić sposób numeracji stron oraz włączyć/wyłączyć dialog zakresu wydruku pojawiający się przed każdym wydrukiem z okna wydruków tabelarycznych (raportów).

Dostępne są następujące opcje:

  • Numerować strony? - jeżeli ta opcja zostanie wyłączona pozostałe opcje dotyczące numeracji stron nie mają sensu. Jeżeli opcja będzie włączona to u góry, na środku każdej strony pojawi się numer strony poprzedzony znakami definiowanymi przez użytkownika.
  • Numerować pierwszą stronę? W przypadku wyłączenia tej opcji, na pierwszej stronie nie będzie drukowany numer strony.
  • Początek numeracji - jest to liczba, od której rozpoczyna się numeracja stron. Jeżeli wydruk ma być fragmentem większego opracowania to np. numery stron mogą się zaczynać od 50, wtedy druga strona będzie miała numer 51..itd.
  • Liczba stron – jest to łączna liczba stron wydruku wpisywana ręcznie. Gdy w symbolu za numerem strony znajdzie się kod <N> to zostanie tam wstawiona liczba stron.
  • Symbol przed numerem strony - wstępnie program przyjmuje, że tym symbolem będzie kreska i spacja "- ". Użytkownik może tu wpisać dowolny symbol lub napis.
  • Symbol za numerem strony - wstępnie program przyjmuje, że tym symbolem będzie spacja i kreska " -". Użytkownik może tu wpisać dowolny symbol lub napis.
    Kody specjalne:
    <N> - powoduje wstawienia liczby stron (wprowadzanej przez użytkownika)
    <D> - wstawia bieżącą datę
    Przykład :
    symbole: /<N> data wydruku : <D>
    wydruk: 1/15 data wydruku: 2006-07-01

Klilnięcie przycisku znajdującego się w panelu „położenie numeru strony „ powoduje ustalenie jak bedzie justowany numer strony i czy będzie drukowany u góry lub u dołu strony.

Kliknięcie przycisku „Czcionka” powoduje otwarcie okna wyboru czcionki jaką będzie drukowany numer strony.

Na stronie „Dodatkowe opcje” można ustalić:

  • Tekst w nagłówku strony – jest to dowolny napis , który będzie drukowany w przypadku gdy numer strony znajduje się u dołu kartki. Można ustalić justowanie napisu i wybrać czcionkę jaką będzie drukowany.
  • Włączanie /wyłączanie dialogu zakresu wydruku - jeżeli wybrano opcję "Pokazywać przed wydrukiem raportu dialog zakresu wydruku" to po kliknięciu przycisku drukarki w oknie raportów zostanie pokazany standardowy dialog, w którym będzie, które strony mają być drukowane i ilość kopii. Jeżeli ten dialog nie będzie pokazywany - np. w celu zmniejszenia niepotrzebnych czynności - ilość kopii może być ustalona w dialogu "Ilość kopii".

  • Skala podglądu - można ustalić wstępną skalę podglądu wydruku ( w czasie wydruku można ją zmienić).
    Można wybrać następujące skale wydruku:
    100 % - wydruk jest pokazywany ze wszystkimi szczegółami, w tej samej skali jak będzie drukowany.
    Szerokość strony - skala wydruku jest tak dopasowana, że widać całą szerokość strony.
    Strona - widać na ekranie całą stronę wydruku.
    Inny - użytkownik może wpisać inną skalę wydruku.
    Uwaga: podczas podglądu w skali mniejszej niż 100 % mogą ginąć niektóre szczegóły wydruku np. cienkie linie w tabelach.
  • Dodać na końcu wydruku napis – włączenie opcji spowoduje, że na końcu każdego wydruku będzie dodana pozioma linia i napis ustalany przez użytkownika np.: KONIEC RAPORTU


Okno - ustawienie marginesów

W tym oknie użytkownik może ustawić własne wartości marginesów lewego i górnego.

Wstępnie program przyjmuje margines górny równy 1/20 wysokości i margines lewy równy 1/20 szerokości

kartki papieru o przyjętych w opcjach drukarki rozmiarze.

Wielkość marginesów można wpisać ręcznie lub zwiększać / zmniejszać dotychczasowe marginesy poprzez kliknięcie myszką przycisków przewijania. Wtedy wielkości marginesów są zwiększane lub zmniejszane o 0,1 cm.


Okno czcionki

W przypadku stosowania Windows w wersji innej niż polska można w tym oknie wybrać czcionki

odpowiadające kształtom czcionka typu : Arial (czcionka prosta bez szeryfów), Times New Roman (czcionka z szeryfami), Courier ( czcionka z równymi odstępami - nieproporcjonalna) oraz Symbol zawierająca symbole matematyczne.

Czcionki te powinny zawierać polskie znaki. Wybór poszczególnych czcionek z listy dostępnych czcionek lub poprzez wpisanie ręczne nazwy czcionki.


Okno Metodyka obliczania emisji z dróg nieutwardzonych

Metodyka obliczania emisji pyłu z ruchu pojazdów po drogach nieutwardzonych

Metodyka została opracowana na podstawie publikacji EPA "Unpaved Roads"

Kiedy pojazd porusza się po drodze nieutwardzonej, siła wywierana przez koła powoduje proszkowanie materiału zalegającego na powierzchni .
Cząstki pyłu są podnoszone i spadają z toczących się kół, a powierzchnia drogi jest narażona na silne prądy powietrzne wywołane ruchem pojazdu.
Wielkość emisji pyłu z danej części drogi, zmienia się liniowo z natężeniem ruchu.

Badania EPA wykazały, że emisja pyłu zależy również od parametrów charakteryzujących stan drogi i związanych z ruchem pojazdów.
Ponadto emisja zależy od rozmiaru frakcji pyłu.
Istotnym jest zawartość na drodze frakcji pyłu przechodzącej przez sito 200 mesh, odpowiadające cząstkom o średnicy mniejszej niż 75 mikrmetrów, ponieważ takie cząstki są najbardziej porywane przez ruch powietrza.

Podczas badań terenowych prowadzonych przez EPA zmierzono zawartość pyłu o takich cząstkach, dla dróg w otoczeniu różnych zakładów i stwierdzono w przypadku dróg przemysłowych silne skorelowanie wielkości emisji z masą pojazdów.
W przypadku dróg gruntowych publicznie dostępnych, korelacja z masą pojazdów jest mniejsza i dlatego zastosowano osobne wzory dla dróg w obiektach przemysłowych i dla dróg publicznie dostępnych.
Ponadto w przypadku dróg publicznie dostępnych stwierdzono zależność wielkości emisji od zawartości wilgoci w materiale nawierzchni.
Analiza współczynnika korelacji wykazała, że dokładniejsze jest ustalenie wskaźników emisji całkowitej pyłu PM 10 niż pyłu PM 2,5.
Do oszacowania wielkości emisji poszczególnych cząstek z ruchu pojazdów po drogach nieutwardzonych można zastosować następujące równania.

1. Drogi przemysłowe
wzór 1

2. Drogi publiczne
wzór 2

gdzie: k, a, b, c oraz d są stałymi empirycznymi.

Znaczenie pozostałych zmiennych:
E - wskaźnik emisji zależny od rozmiaru ziarna wyrażany w kilogramach na kilometr przejechanej drogi
s - zawartość frakcji lotnej w materiale na powierzchni drogi, %
W - średnia masa pojazdu, Mg
M - wilgotność materiału na powierzchni drogi %
S - średnia prędkość pojazdów w mph
C - wskaźnik emisji (kg/VKT) pochodzącej z pyłów w spalinach, ścierania hamulców i powierzchni drogi.

Oryginalne stałe i wskaźniki zostały podane w lb/VMT (funtów/milę), a w programie zostały przeliczone na kg/VKT (kg/km)
Obliczając emisję uwzględnia się też stopień redukcji wynikający ze zraszania drogi.
W opracowaniu EPA znajdują się informacje o wielkości redukcji emisji wynikającej ze zraszania drogi oraz stosowania spryskiwania drogi żywicami naftowymi.

W przypadku obliczania emisji rocznej należy uwzględnić poprawkę na liczbę dni z opadami deszczu lub śniegu stosując wzór :

Eext=E* (365-P)/365

gdzie :

Eext - obliczona roczna emisja dla danej frakcji pyłu
E - emisja obliczona ze wzoru nr 1 lub 2
P - liczba dni w roku z opadami co najmniej 0,254 mm/dziennie

W programie, ze względu na podział roku na okresy wprowadzany jest procent dni z opadami.

Stosowany jest wzór: Eext=E* (100-P[%])/100 gdzie P[%] - procent dni z opadami.

Przykład obliczeń:

Droga wewnąrzzakładowa
Długość drogi 0,6 km
Natężenie ruchu pojazdów 1 poj/h
Czas pracy 4000 godzin
Stąd roczny kilometraż = 2400 km

Zawartość pyłu lotnego <75 μm na drodze 7 %
Masa pojazdu (ładowność+waga pojazdu) 50 Mg
Liczba dni z opadami deszczu lub śniegu 198 (54,246 % roku)

Wskaźnik emisji dla pyłu zawieszonego ogółem=4,9*(7/12)^0,7 * (50/3)^0,45 = 3,358 kg/VKT
Emisja roczna = 2400 km * 3,358 kg/VKT = 8,063 Mg
Po uwzględnieniu dni z opadami
Emisja roczna = 8,063 Mg*(365-198)/365 = 3,689 Mg


Okno przeglądania/edycji wskaźników

Okno: przeglądanie/edycja wskaźników emisji

W oknie wyświetlane są wskaźniki emisji dla wybranej grupy pojazdów i prędkości.

Standardowo program korzysta z wbudowanej listy wskaźników emisji wg prof. Zdzisława Chłopka, można to zmienić tworząc plik wskaźników.
W przypadku wybrania opcji "Źródło danych"/ "Wskaźniki wewnętrzne" - edycja wskaźników jest zablokowana - można je tylko przeglądać.
W przypadku wybrania opcji "Z pliku" wskaźniki można edytować, zostaną one zapisane do pliku o wpisanej u góry okna nazwie, po zatwierdzeniu danych przyciskiem "OK". Rozszerzenie pliku : WEC.
Jeśli plik nie istnieje to zostanie utworzony.
Można też utworzyć plik klikając przycisk "Utwórz".

Uwaga: W jednym pliku należy wypełnić wskaźniki dla wszystkich rodzajów samochodów oraz wszystkich dostępnych prędkości.

Dla każdego projektu można określić inną opcję dotyczącą pochodzenia wskaźników oraz inną nazwę pliku wskaźników np. "wskaźniki_2030.wec" po naciśnięciu przycisku "Nietypowe wskaźniki em." (w głównym oknie uproszczonego Modułu "Samochody" wg Chłopka).